        <!DOCTYPE html><html lang="uk" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
    	<head>
		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://tysa1.tv/xmlrpc.php">
    <title>Територія творчості.  Виставка художниці з Луганська  Ірини Мезері. &#8211; Телеканал «Тиса-1»</title>
        <style type="text/css">        </style>
        	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script> var theChampSiteUrl = 'http://tysa1.tv', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'uk', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'http://tysa1.tv/?p=32833'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,googleplus,wordpress", theChampGpCommentsUrl = 'http://tysa1.tv/?p=32833', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,googleplus,wordpress', theChampScLabel = 'Залишити коментар:', theChampScTabLabels = {"wordpress":"\u0417\u0432\u0438\u0447\u0430\u0439\u043d\u0438\u0439 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440 (0)","fb":"Facebook \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440 (<fb:comments-count href=http:\/\/tysa1.tv\/?p=32833><\/fb:comments-count>)","googleplus":"Google+ \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://tysa1.tv/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://tysa1.tv/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://tysa1.tv/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
		var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					background-color: #238729;
					color: #f7f7f7;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
					background-color: #333333;
					color: #f7f7f7;
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					background-color: #238729;
					color: #f7f7f7;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
					background-color: #333333;
					color: #f7f7f7;
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:5.25px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:6.65px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	<link rel="alternate" type="application/rss+xml" title="Телеканал «Тиса-1» &raquo; стрічка" href="http://tysa1.tv/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Телеканал «Тиса-1» &raquo; Канал коментарів" href="http://tysa1.tv/?feed=comments-rss2" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Телеканал «Тиса-1» &raquo; Територія творчості.  Виставка художниці з Луганська  Ірини Мезері. Канал коментарів" href="http://tysa1.tv/?feed=rss2&#038;p=32833" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/tysa1.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://tysa1.tv/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://tysa1.tv/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fts-popup-css'  href='http://tysa1.tv/wp-content/plugins/feed-them-social/feeds/css/magnific-popup.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://tysa1.tv/wp-content/fv-flowplayer-custom/style-1.css?ver=1497871516' type='text/css' media='all' />
<link rel='stylesheet' id='sow-carousel-basic-css'  href='http://tysa1.tv/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/css/style.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://tysa1.tv/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://tysa1.tv/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='http://tysa1.tv/wp-includes/css/dashicons.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='yendif-player-plugin-player-styles-css'  href='http://tysa1.tv/wp-content/plugins/yendif-player/public/assets/libraries/yendifplayer.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='yendif-player-plugin-dashicon-styles-css'  href='http://tysa1.tv/wp-content/themes/supermag/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='yendif-player-plugin-gallery-styles-css'  href='http://tysa1.tv/wp-content/plugins/yendif-player/public/assets/css/gallery.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://tysa1.tv/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://tysa1.tv/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://tysa1.tv/wp-content/themes/supermag/style.css?ver=4.5.3' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>

            mark,
            .comment-form .form-submit input,
            .read-more,
            .bn-title,
            .home-icon.front_page_on,
            .header-wrapper .menu li:hover > a,
            .header-wrapper .menu > li.current-menu-item a,
            .header-wrapper .menu > li.current-menu-parent a,
            .header-wrapper .menu > li.current_page_parent a,
            .header-wrapper .menu > li.current_page_ancestor a,
            .header-wrapper .menu > li.current-menu-item > a:before,
            .header-wrapper .menu > li.current-menu-parent > a:before,
            .header-wrapper .menu > li.current_page_parent > a:before,
            .header-wrapper .menu > li.current_page_ancestor > a:before,
            .header-wrapper .main-navigation ul ul.sub-menu li:hover > a,
            .slider-section .cat-links a,
            .featured-desc .below-entry-meta .cat-links a,
            #calendar_wrap #wp-calendar #today,
            #calendar_wrap #wp-calendar #today a,
            .wpcf7-form input.wpcf7-submit:hover,
            .breadcrumb{
                background: #238729;
            }
        
            a:hover,
            .screen-reader-text:focus,
            .bn-content a:hover,
            .socials a:hover,
            .site-title a,
            .search-block input#menu-search,
            .widget_search input#s,
            .search-block #searchsubmit,
            .widget_search #searchsubmit,
            .footer-sidebar .featured-desc .above-entry-meta a:hover,
            .slider-section .slide-title:hover,
            .besides-slider .post-title a:hover,
            .slider-feature-wrap a:hover,
            .slider-section .bx-controls-direction a,
            .besides-slider .beside-post:hover .beside-caption,
            .besides-slider .beside-post:hover .beside-caption a:hover,
            .featured-desc .above-entry-meta span:hover,
            .posted-on a:hover,
            .cat-links a:hover,
            .comments-link a:hover,
            .edit-link a:hover,
            .tags-links a:hover,
            .byline a:hover,
            .nav-links a:hover,
            #supermag-breadcrumbs a:hover,
            .wpcf7-form input.wpcf7-submit {
                color: #238729;
            }
             .search-block input#menu-search,
            .widget_search input#s,
            .tagcloud a{
                border: 1px solid #238729;
            }
            .footer-wrapper .border,
            .nav-links .nav-previous a:hover,
            .nav-links .nav-next a:hover{
                border-top: 1px solid #238729;
            }
             .besides-slider .beside-post{
                border-bottom: 3px solid #238729;
            }
            .widget-title,
            .footer-wrapper,
            .page-header .page-title,
            .single .entry-header .entry-title{
                border-bottom: 1px solid #238729;
            }
            .widget-title:before,
            .page-header .page-title:before,
            .single .entry-header .entry-title:before{
                border-bottom: 7px solid #238729;
            }
           .wpcf7-form input.wpcf7-submit,
            article.post.sticky{
                border: 2px solid #238729;
            }
           .breadcrumb::after {
                border-left: 5px solid #238729;
            }
           .header-wrapper #site-navigation{
                border-bottom: 5px solid #238729;
            }
           @media screen and (max-width:992px){
                .slicknav_btn.slicknav_open{
                    border: 1px solid #238729;
                }
                 .header-wrapper .main-navigation ul ul.sub-menu li:hover > a{
                         background: #2d2d2d;
                 }
                .slicknav_btn.slicknav_open:before{
                    background: { #238729 };
                    box-shadow: 0 6px 0 0 #238729, 0 12px 0 0 #238729;
                }
                .slicknav_nav li:hover > a,
                .slicknav_nav li.current-menu-ancestor a,
                .slicknav_nav li.current-menu-item  > a,
                .slicknav_nav li.current_page_item a,
                .slicknav_nav li.current_page_item .slicknav_item span,
                .slicknav_nav li .slicknav_item:hover a{
                    color: #238729;
                }
            }div.single-feat.clearfix > figure > img{ display : none; } #main > ul > li > figure > a > img{ display:none; }
</style>
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://tysa1.tv/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='overlay_settings_style-css'  href='http://tysa1.tv/wp-content/plugins/custom-css-js-php//assets/css/frontend.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://tysa1.tv/wp-content/plugins/super-socializer/css/front.css?ver=7.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_svg-css'  href='http://tysa1.tv/wp-content/plugins/super-socializer/css/share-default-svg-horizontal.css?ver=7.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_svg_hover-css'  href='http://tysa1.tv/wp-content/plugins/super-socializer/css/share-hover-svg-horizontal.css?ver=7.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_vertical_sharing_svg-css'  href='http://tysa1.tv/wp-content/plugins/super-socializer/css/share-default-svg-vertical.css?ver=7.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_vertical_sharing_svg_hover-css'  href='http://tysa1.tv/wp-content/plugins/super-socializer/css/share-hover-svg-vertical.css?ver=7.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='http://tysa1.tv/wp-content/plugins/fv-wordpress-flowplayer/css/lightbox.css?ver=6.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://tysa1.tv/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tysa1.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://tysa1.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"http:\/\/tysa1.tv\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"http:\/\/tysa1.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/feed-them-social/feeds/js/magnific-popup.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/so-widgets-bundle/js/jquery.touchSwipe.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/yendif-player/public/assets/libraries/yendifplayer.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yendifplayer_config = {"analytics":"","autoplay":"0","autoplaylist":"0","controlbar":"1","currenttime":"0","desc_chars_limit":"150","download":"0","duration":"0","embed":"1","engine":"html5","fullscreen":"0","keyboard":"0","license":"","logo":"http:\/\/tysa1.tv\/wp-content\/uploads\/2016\/08\/tisa_fm_logo.jpg","loop":"0","no_of_cols":"2","no_of_rows":"2","playbtn":"0","playpause":"1","progress":"1","ratio":"0.5625","responsive":"1","share":"0","show_desc":"1","show_views":"1","sort_order":"latest","theme":"black","thumb_height":"80","thumb_width":"145","title_chars_limit":"75","volume":"0.5","volumebtn":"1","playlistWidth":"250","playlistHeight":"125","playlistPosition":"right","swf":"http:\/\/tysa1.tv\/wp-content\/plugins\/yendif-player\/public\/assets\/libraries\/player.swf","site_url":"http:\/\/tysa1.tv","page_title":"\u0422\u0435\u0440\u0438\u0442\u043e\u0440\u0456\u044f \u0442\u0432\u043e\u0440\u0447\u043e\u0441\u0442\u0456.  \u0412\u0438\u0441\u0442\u0430\u0432\u043a\u0430 \u0445\u0443\u0434\u043e\u0436\u043d\u0438\u0446\u0456 \u0437 \u041b\u0443\u0433\u0430\u043d\u0441\u044c\u043a\u0430  \u0406\u0440\u0438\u043d\u0438 \u041c\u0435\u0437\u0435\u0440\u0456."};
/* ]]> */
</script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/yendif-player/public/assets/js/config.js?ver=2.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://tysa1.tv/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://tysa1.tv/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://tysa1.tv/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tysa1.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tysa1.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Словенські погляди. (28.09.17)' href='http://tysa1.tv/?p=32835' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://wp.me/p7Kbd0-8xz' />
<link rel="alternate" type="application/json+oembed" href="http://tysa1.tv/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftysa1.tv%2F%3Fp%3D32833" />
<link rel="alternate" type="text/xml+oembed" href="http://tysa1.tv/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftysa1.tv%2F%3Fp%3D32833&#038;format=xml" />
        <script type="text/javascript">
            var myAjaxFTS = 'http://tysa1.tv/wp-admin/admin-ajax.php';
        </script>
                <script type="text/javascript">
            var myAjaxFTS = 'http://tysa1.tv/wp-admin/admin-ajax.php';
        </script>
        <style type="text/css">.so-widget-sow-social-media-buttons-flat-60d570e94eca .social-media-button-container {
  zoom: 1;
  text-align: center;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .social-media-button-container:before {
  content: '';
  display: block;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .social-media-button-container:after {
  content: '';
  display: table;
  clear: both;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-youtube {
  color: #ffffff !important;
  background-color: #cf3427;
  border: 1px solid #cf3427;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-youtube:visited,
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-youtube:active,
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-youtube:hover {
  color: #ffffff !important;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-youtube.ow-button-hover:hover {
  background: #d83f32;
  border-bottom-color: #d83f32;
  color: #ffffff;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-facebook {
  color: #ffffff !important;
  background-color: #3a5795;
  border: 1px solid #3a5795;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-facebook:visited,
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-facebook:active,
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-facebook:hover {
  color: #ffffff !important;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-facebook.ow-button-hover:hover {
  background: #4060a4;
  border-bottom-color: #4060a4;
  color: #ffffff;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-google-plus {
  color: #ffffff !important;
  background-color: #dd4b39;
  border: 1px solid #dd4b39;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-google-plus:visited,
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-google-plus:active,
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-google-plus:hover {
  color: #ffffff !important;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-google-plus.ow-button-hover:hover {
  background: #e05b4a;
  border-bottom-color: #e05b4a;
  color: #ffffff;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-twitter {
  color: #ffffff !important;
  background-color: #78bdf1;
  border: 1px solid #78bdf1;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-twitter:visited,
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-twitter:active,
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-twitter:hover {
  color: #ffffff !important;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button-twitter.ow-button-hover:hover {
  background: #8ac6f3;
  border-bottom-color: #8ac6f3;
  color: #ffffff;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button {
  font-size: 1.33em;
  padding: 1em 1em;
  margin: 0.1em 0.05em 0.1em 0.05em;
  display: inline-block;
  text-align: center;
  vertical-align: middle;
  line-height: 1em;
  -webkit-border-radius: 0em;
  -moz-border-radius: 0em;
  border-radius: 0em;
}
.so-widget-sow-social-media-buttons-flat-60d570e94eca .sow-social-media-button .sow-icon-fontawesome {
  width: 1em;
  height: 1em;
  display: inline-block;
}</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 14px;border:1px solid #000;background:#282222;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4ea864;background:#282222 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#282222 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#282222 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#282222 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#282222 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#282222 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#282222 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#282222 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#282222;background:#282222 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#282222 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#282222 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#282222 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#282222 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#282222 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#282222 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#282222 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://tysa1.tv/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://tysa1.tv/wp-content/uploads/design/spring.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<link rel="icon" href="http://i0.wp.com/tysa1.tv/wp-content/uploads/2016/07/cropped-header.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i0.wp.com/tysa1.tv/wp-content/uploads/2016/07/cropped-header.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/tysa1.tv/wp-content/uploads/2016/07/cropped-header.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/tysa1.tv/wp-content/uploads/2016/07/cropped-header.png?fit=270%2C270" />

<style id="custom-css-css">#ffwd_front_form_0 > div > div > div.ffwd_blog_style_header_container_0,#ffwd_standart_objcets_cont_0 > div > div.ffwd_blog_style_object_info_container_0 > p.bwg_blog_style_object_description_0,#text-2 > div > div.fts-jal-fb-header > h1 > a,#text-2 > div > div.fts-jal-fb-header > div,.fts-jal-fb-description,div.fts-jal-fb-caption,a.fts-powered-by-text,div.footer-copyright.border.text-center > div,#infinite-footer{display:none !important}.bn-wrapper{width:810px !important}.fts-jal-fb-name{color:#2D2D2D}.fts-jal-fb-vid-wrap{margin-left:25%;margin-right:25%}.fts-jal-fb-description-wrap,{text-align:center}.fts-jal-fb-vid-play-btn{margin-left:42%;margin-bottom:50%}#text-3 > div{border-bottom:3px solid #238729}.yendifplayer.black .yf-skin .yf-controls{background:-webkit-linear-gradient(top,#2d2d2d,#393939);z-index:1}#main > div.the_champ_sharing_container.the_champ_vertical_sharing.the_champ_hide_sharing.the_champ_bottom_sharing{z-index:1 !important}.post-date{font-size:xx-small;margin-top:-10px}#main > header,div > main> article> header{margin-top:-30px}.site-branding{padding-top:1px}.scroll-bar-announcement{height:355px;overflow:auto}::-webkit-scrollbar{width:9px}::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 6px rgba(0,0,0,0.3);border-radius:10px}::-webkit-scrollbar-thumb{background:#238729;border-radius:10px;-webkit-box-shadow:inset 0 0 6px rgba(0,0,0,0.5)}</style>
<style type="text/css">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</style><script type="text/javascript">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</script><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.8&appId=1769249369986713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18117040-2', 'auto');
  ga('send', 'pageview');

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2L8G6F');
</script>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="uk_UA"/>
  <meta property="og:site_name" content="Телеканал «Тиса-1»"/>
  <meta property="og:title" content="Територія творчості. Виставка художниці з Луганська Ірини Мезері."/>
  <meta property="og:url" content="http://tysa1.tv/?p=32833"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="https://www.youtube.com/watch?v=_SLmu6Joxqc&amp;feature=youtu.be"/>
  <meta property="og:image" content="http://tysa1.tv/wp-content/uploads/2017/09/32833.jpg"/>
  <meta property="og:image:width" content="480"/>
  <meta property="og:image:height" content="360"/>
  <meta property="fb:app_id" content="1580339802286546"/>
  <meta property="fb:admins" content="100001306110678"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Територія творчості. Виставка художниці з Луганська Ірини Мезері."/>
  <meta itemprop="description" content="https://www.youtube.com/watch?v=_SLmu6Joxqc&amp;feature=youtu.be"/>
  <meta itemprop="image" content="http://tysa1.tv/wp-content/uploads/2017/09/32833.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Територія творчості. Виставка художниці з Луганська Ірини Мезері."/>
  <meta name="twitter:url" content="http://tysa1.tv/?p=32833"/>
  <meta name="twitter:description" content="https://www.youtube.com/watch?v=_SLmu6Joxqc&amp;feature=youtu.be"/>
  <meta name="twitter:image" content="http://tysa1.tv/wp-content/uploads/2017/09/32833.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->


	</head>
<body class="single single-post postid-32833 single-format-standard custom-background wp-custom-logo boxed-layout right-sidebar group-blog">
<div id="wptime-plugin-preloader"></div>

        <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content" title="link">Перейти до контенту</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">п’ятниця, Вересень 29, 2017</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Останні новини                                </div>
                                <ul class="bn">
                                                                            <li class="bn-content">
                                            <a href="http://tysa1.tv/?p=32833" title="Територія творчості.  Виставка художниці з Луганська  Ірини Мезері.">
                                                Територія творчості.  Виставка художниці з Луганська  Ірини Мезері.                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://tysa1.tv/?p=32835" title="Словенські погляди. (28.09.17)">
                                                Словенські погляди. (28.09.17)                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://tysa1.tv/?p=32830" title="Ранок на Тисі. Анонс. 29.09.17">
                                                Ранок на Тисі. Анонс. 29.09.17                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://tysa1.tv/?p=32827" title="Вчасно. Інформаційний випуск на 13.00 (28.09.17)">
                                                Вчасно. Інформаційний випуск на 13.00 (28.09.17)                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://tysa1.tv/?p=32824" title="46  родин цього року хочуть усиновити закарпатських дітей">
                                                46  родин цього року хочуть усиновити закарпатських дітей                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/tysatvfm/info/?entry_point=page_nav_about_item&#038;tab=page_info" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/tysa1_tv" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UC-OzzdirrCOWniXVuyJS5Fw" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="https://plus.google.com/u/1/118110132957700006251" class="google-plus" data-title="Google Plus" target="_blank">
                    <span class="font-icon-social-google-plus"><i class="fa fa-google-plus"></i></span>
                </a>
                        </div>
        
                                                </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="wrapper header-wrapper clearfix">
                <div class="header-container">
                    <div class="site-branding clearfix">
                                                <div class="site-logo float-left">
                            <a href="http://tysa1.tv/" class="custom-logo-link" rel="home" itemprop="url"><img width="214" height="90" src="http://i2.wp.com/tysa1.tv/wp-content/uploads/2016/09/logos_s.png?fit=214%2C90" class="custom-logo" alt="logos_s" itemprop="logo" /></a>                        </div><!--site-logo-->
                        <!--supermag-header-id-display-opt-->
                                                    <div class="header-ads float-right">
                                <a href="" >
                                    <img src="http://tysa1.tv/wp-content/uploads/design/Філія-ПАТ-НСТУ-«ЗАКАРПАТСЬКА-РЕГІОНАЛНА-ДИРЕКЦІЯ»-4.jpg">
                                </a>
                            </div>
                                                <div class="clearfix"></div>
                    </div>
                    <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                        <div class="header-main-menu clearfix">
                                                                <div class="home-icon">
                                        <a href="http://tysa1.tv/" title="Телеканал «Тиса-1»"><i class="fa fa-home"></i></a>
                                    </div>
                                                                    <div class="acmethemes-nav"><ul id="menu-%d0%b3%d0%be%d1%80%d0%b8%d0%b7%d0%be%d0%bd%d1%82%d0%b0%d0%bb%d1%8c%d0%bd%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%bd%d0%b5" class="menu"><li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1148"><a href="http://tysa1.tv/?cat=3">Новини</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="#">Редакції</a>
<ul class="sub-menu">
	<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468"><a href="http://tysa1.tv/?page_id=437">Інформаційні програми</a></li>
	<li id="menu-item-4118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4118"><a href="http://tysa1.tv/?page_id=3960">Ранок на Тисі</a></li>
	<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="http://tysa1.tv/?page_id=439">Програми для дітей та юнацтва</a></li>
	<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477"><a href="http://tysa1.tv/?page_id=459">Художньо-публіцистичні програми</a></li>
	<li id="menu-item-476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476"><a href="http://tysa1.tv/?page_id=457">Суспільно-аналітичні програми</a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="http://tysa1.tv/?page_id=461">Студія Експеримент</a></li>
	<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://tysa1.tv/?page_id=441">Програми мовами національних меншин</a></li>
	<li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://tysa1.tv/?page_id=443">Програми німецькою мовою</a></li>
	<li id="menu-item-472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472"><a href="http://tysa1.tv/?page_id=447">Програми румунською мовою</a></li>
	<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="http://tysa1.tv/?page_id=449">Програми словацькою мовою</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a href="http://tysa1.tv/?page_id=452">Програми угорською мовою</a></li>
</ul>
</li>
<li id="menu-item-479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-479"><a href="http://tysa1.tv/?page_id=18488">Програми</a>
<ul class="sub-menu">
	<li id="menu-item-21055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21055"><a href="http://tysa1.tv/?cat=1900">#Тиса_LIVE</a></li>
	<li id="menu-item-18487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18487"><a href="#">Архів</a>
	<ul class="sub-menu">
		<li id="menu-item-1781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1781"><a href="http://tysa1.tv/?cat=159">Ваше здоров&#8217;я</a></li>
		<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="http://tysa1.tv/?cat=369">Гаряча лінія</a></li>
		<li id="menu-item-2019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2019"><a href="http://tysa1.tv/?cat=229">Громадський сектор</a></li>
		<li id="menu-item-1652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1652"><a href="http://tysa1.tv/?cat=96">Зона особливої уваги</a></li>
		<li id="menu-item-4905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4905"><a href="http://tysa1.tv/?cat=432">Пізній вечір</a></li>
		<li id="menu-item-4906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4906"><a href="http://tysa1.tv/?cat=253">Правова освіта</a></li>
		<li id="menu-item-2023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023"><a href="http://tysa1.tv/?cat=105">Соціальний фактор</a></li>
		<li id="menu-item-4911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4911"><a href="http://tysa1.tv/?cat=254">ТелеВимір</a></li>
	</ul>
</li>
	<li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4901"><a href="http://tysa1.tv/?cat=249">Акценти</a></li>
	<li id="menu-item-6824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6824"><a href="http://tysa1.tv/?cat=441">Актуально (румунською)</a></li>
	<li id="menu-item-6825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6825"><a href="http://tysa1.tv/?cat=442">Актуально (словацькою)</a></li>
	<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="http://tysa1.tv/?cat=88">Арт простір</a></li>
	<li id="menu-item-18186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18186"><a href="http://tysa1.tv/?cat=1290">Артпростір+</a></li>
	<li id="menu-item-6367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6367"><a href="http://tysa1.tv/?cat=363">Без коментарів</a></li>
	<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="http://tysa1.tv/?cat=90">Бізнес-клас</a></li>
	<li id="menu-item-18183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18183"><a href="http://tysa1.tv/?cat=1124">Вечірній ефір</a></li>
	<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1647"><a href="http://tysa1.tv/?cat=91">Від суботи до суботи</a></li>
	<li id="menu-item-18184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18184"><a href="http://tysa1.tv/?cat=1264">Відкрита лекція</a></li>
	<li id="menu-item-1649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1649"><a href="http://tysa1.tv/?cat=93">Вітаємо піснею</a></li>
	<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://tysa1.tv/?cat=72">Вчасно</a></li>
	<li id="menu-item-1651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1651"><a href="http://tysa1.tv/?cat=94">Горизонт</a></li>
	<li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a href="http://tysa1.tv/?cat=606">Дивосвіт</a></li>
	<li id="menu-item-6368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6368"><a href="http://tysa1.tv/?cat=430">Зеркала времени</a></li>
	<li id="menu-item-14308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14308"><a href="http://tysa1.tv/?cat=953">Кольорові сни</a></li>
	<li id="menu-item-9291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9291"><a href="http://tysa1.tv/?cat=656">Креатив рум</a></li>
	<li id="menu-item-2020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2020"><a href="http://tysa1.tv/?cat=227">Ласкаво просимо / Willkommen</a></li>
	<li id="menu-item-14221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14221"><a href="http://tysa1.tv/?cat=963">Літературний монолог</a></li>
	<li id="menu-item-8479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8479"><a href="http://tysa1.tv/?cat=440">Мистецтво жити</a></li>
	<li id="menu-item-1653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653"><a href="http://tysa1.tv/?cat=97">Молодіжний варош</a></li>
	<li id="menu-item-1654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1654"><a href="http://tysa1.tv/?cat=98">На власні очі / Mit eigenen augen</a></li>
	<li id="menu-item-1655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655"><a href="http://tysa1.tv/?cat=99">Незвідане Закарпаття</a></li>
	<li id="menu-item-1656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1656"><a href="http://tysa1.tv/?cat=100">Новини угорською / Hirek</a></li>
	<li id="menu-item-4903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4903"><a href="http://tysa1.tv/?cat=364">Огляд подій</a></li>
	<li id="menu-item-4904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4904"><a href="http://tysa1.tv/?cat=299">Один з нас</a></li>
	<li id="menu-item-6371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6371"><a href="http://tysa1.tv/?cat=439">Showroom</a></li>
	<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31779"><a href="http://tysa1.tv/?cat=3226">Персона</a></li>
	<li id="menu-item-1657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1657"><a href="http://tysa1.tv/?cat=95">Про головне</a></li>
	<li id="menu-item-4907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4907"><a href="http://tysa1.tv/?cat=384">Прогноз погоди</a></li>
	<li id="menu-item-4908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4908"><a href="http://tysa1.tv/?cat=365">Пряма мова</a></li>
	<li id="menu-item-18062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18062"><a href="http://tysa1.tv/?cat=1149">ПСИХОЛОГ і Я</a></li>
	<li id="menu-item-1658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658"><a href="http://tysa1.tv/?cat=102">Ранок на Тисі</a></li>
	<li id="menu-item-4909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4909"><a href="http://tysa1.tv/?cat=431">Романо джівіпен</a></li>
	<li id="menu-item-4910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910"><a href="http://tysa1.tv/?cat=374">Румунське слово</a></li>
	<li id="menu-item-2021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2021"><a href="http://tysa1.tv/?cat=103">Русинська родина</a></li>
	<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022"><a href="http://tysa1.tv/?cat=104">Сам собі господар</a></li>
	<li id="menu-item-6827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6827"><a href="http://tysa1.tv/?cat=444">Словенські погляди</a></li>
	<li id="menu-item-10185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10185"><a href="http://tysa1.tv/?cat=252">Спеціальний репортаж</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="http://tysa1.tv/?cat=92">Спецпроекти до ювілейних та святкових дат</a></li>
	<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="http://tysa1.tv/?cat=101">Спорт тайм</a></li>
	<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2025"><a href="http://tysa1.tv/?cat=107">Територія творчості</a></li>
	<li id="menu-item-2026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2026"><a href="http://tysa1.tv/?cat=208">Точка зору / Nézőpont</a></li>
	<li id="menu-item-6826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6826"><a href="http://tysa1.tv/?cat=443">Фаребна дуга (словацькою)</a></li>
	<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://tysa1.tv/?cat=1148">Хлоп-шоу</a></li>
	<li id="menu-item-4912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4912"><a href="http://tysa1.tv/?cat=284">Хороші новини</a></li>
	<li id="menu-item-6369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6369"><a href="http://tysa1.tv/?cat=434">Хочузнайко</a></li>
	<li id="menu-item-6370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6370"><a href="http://tysa1.tv/?cat=437">Час футболу</a></li>
	<li id="menu-item-18067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18067"><a href="http://tysa1.tv/?cat=1064">Школа сміливих рішень</a></li>
	<li id="menu-item-4913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4913"><a href="http://tysa1.tv/?cat=295">Шлях до себе</a></li>
	<li id="menu-item-2027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027"><a href="http://tysa1.tv/?cat=106">Шовкова косиця</a></li>
	<li id="menu-item-14307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14307"><a href="http://tysa1.tv/?cat=892">TEEN TV</a></li>
	<li id="menu-item-12373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12373"><a href="http://tysa1.tv/?cat=911">Z-Muse</a></li>
	<li id="menu-item-18068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18068"><a href="http://tysa1.tv/?cat=1147">Я Знаю!</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a href="#">Телепрограма</a>
<ul class="sub-menu">
	<li id="menu-item-1711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1711"><a href="http://tysa1.tv/?page_id=97">Поточний тиждень</a></li>
	<li id="menu-item-1710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1710"><a href="http://tysa1.tv/?page_id=99">Наступний тиждень</a></li>
</ul>
</li>
<li id="menu-item-9780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9780"><a href="http://tysa1.tv/?page_id=9582">Тиса FM</a>
<ul class="sub-menu">
	<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="http://tysa1.tv/?page_id=158">Тиса-FM Web-cam</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://tysa1.tv/?page_id=136">Тиса Online</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1898"><a href="http://tysa1.tv/?page_id=1890">Контакти</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://tysa1.tv/?page_id=94">Реклама</a></li>
<li id="menu-item-12514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12514"><a href="http://tysa1.tv/?page_id=12512">Вакансії</a></li>
</ul></div>                                <div class="search-block">
    <form action="http://tysa1.tv" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Пошук"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div id="supermag-breadcrumbs" class="clearfix"><span class="breadcrumb">Ви тут</span><div class="breadcrumb-container"><a href="http://tysa1.tv">Головна сторінка</a> <span class="bread_arrow"> > </span> <a href="http://tysa1.tv/?cat=107">Територія творчості</a> <span class="bread_arrow"> > </span> <span class="current">Територія творчості.  Виставка художниці з Луганська  Ірини Мезері.</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-32833" class="post-32833 post type-post status-publish format-standard has-post-thumbnail hentry category---2">
	<header class="entry-header">
		<h1 class="entry-title">Територія творчості.  Виставка художниці з Луганська  Ірини Мезері.</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://tysa1.tv/?p=32833" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-09-28T21:38:26+00:00">Вересень 28, 2017</time><time class="updated" datetime="2017-09-28T17:39:38+00:00">Вересень 28, 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://tysa1.tv/?author=4"><i class="fa fa-user"></i>Main redactor</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<!--post thumbnal options-->
	<div class="single-feat clearfix">
		<figure class="single-thumb single-thumb-full">
			<img width="300" height="225" src="http://i1.wp.com/tysa1.tv/wp-content/uploads/2017/09/32833.jpg?fit=300%2C225" class="attachment-medium size-medium wp-post-image" alt="Територія творчості.  Виставка художниці з Луганська  Ірини Мезері." srcset="http://i1.wp.com/tysa1.tv/wp-content/uploads/2017/09/32833.jpg?w=480 480w, http://i1.wp.com/tysa1.tv/wp-content/uploads/2017/09/32833.jpg?resize=300%2C225 300w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>
	</div><!-- .single-feat-->

	<div class="entry-content">
		<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/_SLmu6Joxqc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div style='clear: both'></div><div style="float: right" class='the_champ_counter_container the_champ_horizontal_counter'><div style="font-weight:bold"></div><ul  class="the_champ_sharing_ul"><li class="the_champ_facebook_like"><div class="fb-like" data-href="http://tysa1.tv/?p=32833" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="the_champ_google_plusone"><script type="text/javascript" src="https://apis.google.com/js/platform.js">{lang: ""}</script><div class="g-plusone" data-size="medium" data-href="http://tysa1.tv/?p=32833" data-callback="heateorSsmiGpCallback"></div></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://tysa1.tv/?p=32833'><div class='the_champ_sharing_title' style="font-weight:bold" >Поділитися:</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftysa1.tv%2F%3Fp%3D32833")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%A2%D0%B5%D1%80%D0%B8%D1%82%D0%BE%D1%80%D1%96%D1%8F%20%D1%82%D0%B2%D0%BE%D1%80%D1%87%D0%BE%D1%81%D1%82%D1%96.%20%20%D0%92%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D1%86%D1%96%20%D0%B7%20%D0%9B%D1%83%D0%B3%D0%B0%D0%BD%D1%81%D1%8C%D0%BA%D0%B0%20%20%D0%86%D1%80%D0%B8%D0%BD%D0%B8%20%D0%9C%D0%B5%D0%B7%D0%B5%D1%80%D1%96.&url=http://tysa1.tv/?p=32833")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://tysa1.tv/?p=32833")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://tysa1.tv/?cat=107" rel="category">Територія творчості</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навігація записів</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://tysa1.tv/?p=32835" rel="prev">Словенські погляди. (28.09.17)</a></div></div>
	</nav>            <h2 class="widget-title">
                Схожі записи            </h2>
            <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
                                    <li class="acme-col-3">
                        <figure class="widget-image">
                                                        <a href="http://tysa1.tv/?p=32684">
                                <img src="http://i0.wp.com/tysa1.tv/wp-content/uploads/2017/09/32684.jpg?resize=150%2C150" alt="Винобрання, свальбовання від Закарпатського народного хору. Територія творчості (26.09.17)" title="Винобрання, свальбовання від Закарпатського народного хору. Територія творчості (26.09.17)" />
                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                <span>
                                    <a href="http://tysa1.tv/?m=20170927">
                                        <i class="fa fa-calendar"></i>
                                        Вересень 27, 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://tysa1.tv/?author=6" title="Content Redactor">
                                        <i class="fa fa-user"></i>
                                        Content Redactor                                    </a>
                                </span>
                                <span>
                                    <a href="http://tysa1.tv/?p=32684#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://tysa1.tv/?p=32684">
                                <h4 class="title">
                                    Винобрання, свальбовання від Закарпатського народного хору. Територія творчості (26.09.17)                                </h4>
                            </a>
                            <div class="details">Поділитися:&nbsp;&nbsp;&nbsp;</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://tysa1.tv/?cat=107"  rel="category tag">Територія творчості</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                        <li class="acme-col-3">
                        <figure class="widget-image">
                                                        <a href="http://tysa1.tv/?p=32496">
                                <img src="http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/32496.jpg?resize=150%2C150" alt="Вистава &#8220;Він моя сестра&#8221;. &#8220;Територія творчості&#8221; (23.09.17)" title="Вистава &#8220;Він моя сестра&#8221;. &#8220;Територія творчості&#8221; (23.09.17)" />
                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                <span>
                                    <a href="http://tysa1.tv/?m=20170923">
                                        <i class="fa fa-calendar"></i>
                                        Вересень 23, 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://tysa1.tv/?author=4" title="Main redactor">
                                        <i class="fa fa-user"></i>
                                        Main redactor                                    </a>
                                </span>
                                <span>
                                    <a href="http://tysa1.tv/?p=32496#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://tysa1.tv/?p=32496">
                                <h4 class="title">
                                    Вистава &#8220;Він моя сестра&#8221;. &#8220;Територія творчості&#8221; (23.09.17)                                </h4>
                            </a>
                            <div class="details">Поділитися:&nbsp;&nbsp;&nbsp;</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://tysa1.tv/?cat=107"  rel="category tag">Територія творчості</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                        <li class="acme-col-3">
                        <figure class="widget-image">
                                                        <a href="http://tysa1.tv/?p=32296">
                                <img src="http://i0.wp.com/tysa1.tv/wp-content/uploads/2017/09/32296.jpg?resize=150%2C150" alt="Павло Марінець у програмі &#8220;Територія творчості&#8221; (19.09.17)" title="Павло Марінець у програмі &#8220;Територія творчості&#8221; (19.09.17)" />
                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                <span>
                                    <a href="http://tysa1.tv/?m=20170919">
                                        <i class="fa fa-calendar"></i>
                                        Вересень 19, 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://tysa1.tv/?author=6" title="Content Redactor">
                                        <i class="fa fa-user"></i>
                                        Content Redactor                                    </a>
                                </span>
                                <span>
                                    <a href="http://tysa1.tv/?p=32296#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://tysa1.tv/?p=32296">
                                <h4 class="title">
                                    Павло Марінець у програмі &#8220;Територія творчості&#8221; (19.09.17)                                </h4>
                            </a>
                            <div class="details">Поділитися:&nbsp;&nbsp;&nbsp;</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://tysa1.tv/?cat=107"  rel="category tag">Територія творчості</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                </ul>
            <div class="clearfix"></div>
            
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span></span> Залишити коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=32833#respond" style="display:none;">Скасувати відповідь</a></small></h3>				<form action="http://tysa1.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Введіть ваш коментар" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Ім'я" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Email адреса" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="Веб-сайт" type="url" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Додати" /> <input type='hidden' name='comment_post_ID' value='32833' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e136225c09" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="sticky-posts-2" class="scroll-bar-announcement widget widget_ultimate_posts"><h3 class="widget-title"><span><a href='http://tysa1.tv/?cat=1140'>Наші анонси</a></span></h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-32830 post type-post status-publish format-standard has-post-thumbnail hentry category-nnouncement category-102">

          <header>

                          <div class="entry-image">
                <a href="http://tysa1.tv/?p=32830" rel="bookmark">
                  <img width="480" height="360" src="http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/29-09-17.jpg?fit=480%2C360" class="attachment-large size-large wp-post-image" alt="Ранок на Тисі. Анонс. 29.09.17" srcset="http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/29-09-17.jpg?w=480 480w, http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/29-09-17.jpg?resize=300%2C225 300w" sizes="(max-width: 480px) 100vw, 480px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tysa1.tv/?p=32830" rel="bookmark">
                  Ранок на Тисі. Анонс. 29.09.17                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Поділитися:&nbsp;&nbsp;&nbsp;                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-32838 post type-post status-publish format-standard has-post-thumbnail hentry category-nnouncement category-94">

          <header>

                          <div class="entry-image">
                <a href="http://tysa1.tv/?p=32838" rel="bookmark">
                  <img width="480" height="360" src="http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/32838.jpg?fit=480%2C360" class="attachment-large size-large wp-post-image" alt="Горизонт. Програма угорською мовою. Анонс 28.09.17" srcset="http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/32838.jpg?w=480 480w, http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/32838.jpg?resize=300%2C225 300w" sizes="(max-width: 480px) 100vw, 480px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tysa1.tv/?p=32838" rel="bookmark">
                  Горизонт. Програма угорською мовою. Анонс 28.09.17                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Поділитися:&nbsp;&nbsp;&nbsp;                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-32716 post type-post status-publish format-standard has-post-thumbnail hentry category-nnouncement category-102 tag-796 tag-75 tag-456 tag-74 tag-73">

          <header>

                          <div class="entry-image">
                <a href="http://tysa1.tv/?p=32716" rel="bookmark">
                  <img width="480" height="360" src="http://i1.wp.com/tysa1.tv/wp-content/uploads/2017/09/28-09-17-1.jpg?fit=480%2C360" class="attachment-large size-large wp-post-image" alt="Анонс. &#8220;Ранок на Тисі&#8221; на 28.09.17" srcset="http://i1.wp.com/tysa1.tv/wp-content/uploads/2017/09/28-09-17-1.jpg?w=480 480w, http://i1.wp.com/tysa1.tv/wp-content/uploads/2017/09/28-09-17-1.jpg?resize=300%2C225 300w" sizes="(max-width: 480px) 100vw, 480px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tysa1.tv/?p=32716" rel="bookmark">
                  Анонс. &#8220;Ранок на Тисі&#8221; на 28.09.17                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                28 вересня у програму «Ранок на Тисі» завітають: Віра Мадяр-Новак – фольклорист, музикознавець та Микола Мушинка- професор, доктор філологічних наук, іноземний член НАН України. З ними ведучі поспілкуються про відзначення...                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-32651 post type-post status-publish format-standard has-post-thumbnail hentry category-nnouncement category-102">

          <header>

                          <div class="entry-image">
                <a href="http://tysa1.tv/?p=32651" rel="bookmark">
                  <img width="480" height="360" src="http://i0.wp.com/tysa1.tv/wp-content/uploads/2017/09/27-09-17.jpg?fit=480%2C360" class="attachment-large size-large wp-post-image" alt="&#8220;Ранок на Тисі&#8221; Анонс. (27. 09.17)" srcset="http://i0.wp.com/tysa1.tv/wp-content/uploads/2017/09/27-09-17.jpg?w=480 480w, http://i0.wp.com/tysa1.tv/wp-content/uploads/2017/09/27-09-17.jpg?resize=300%2C225 300w" sizes="(max-width: 480px) 100vw, 480px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tysa1.tv/?p=32651" rel="bookmark">
                  &#8220;Ранок на Тисі&#8221; Анонс. (27. 09.17)                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Вже завтра о 7-ій годині вмикайте «Ранок на Тисі»! Що цікавого є у Закарпатському обласному еколого-натуралістичному центрі учнівської молоді точно знає наш гість – Олександр Геревич. Про перемоги своїх вихованців...                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-32414 post type-post status-publish format-standard has-post-thumbnail hentry category-nnouncement category-94 tag-796 tag-273 tag-75 tag-74 tag-73">

          <header>

                          <div class="entry-image">
                <a href="http://tysa1.tv/?p=32414" rel="bookmark">
                  <img width="480" height="360" src="http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/25-09-17.jpg?fit=480%2C360" class="attachment-large size-large wp-post-image" alt="Анонс. &#8220;Горизонт&#8221; на 25.09.17" srcset="http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/25-09-17.jpg?w=480 480w, http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/25-09-17.jpg?resize=300%2C225 300w" sizes="(max-width: 480px) 100vw, 480px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tysa1.tv/?p=32414" rel="bookmark">
                  Анонс. &#8220;Горизонт&#8221; на 25.09.17                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                У програмі &#8220;Горизонт&#8221; 25.09.17 о 17:00 ви побачите: &#8220;Чисте Закарпаття&#8221; &#8211; збір сміття на території області; „HUNGARY FEST -2017” в Ужгороді; дні Міц-бана в селі Єсень Поділитися:&nbsp;&nbsp;&nbsp;                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-32520 post type-post status-publish format-standard has-post-thumbnail hentry category-nnouncement category-1147 tag-796 tag-75 tag-74 tag-133 tag-1230">

          <header>

                          <div class="entry-image">
                <a href="http://tysa1.tv/?p=32520" rel="bookmark">
                  <img width="480" height="360" src="http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/24-09-17.jpg?fit=480%2C360" class="attachment-large size-large wp-post-image" alt="Анонс. &#8220;Я Знаю!&#8221; на 24.09.17" srcset="http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/24-09-17.jpg?w=480 480w, http://i2.wp.com/tysa1.tv/wp-content/uploads/2017/09/24-09-17.jpg?resize=300%2C225 300w" sizes="(max-width: 480px) 100vw, 480px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tysa1.tv/?p=32520" rel="bookmark">
                  Анонс. &#8220;Я Знаю!&#8221; на 24.09.17                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Поділитися:&nbsp;&nbsp;&nbsp;                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-32511 post type-post status-publish format-standard has-post-thumbnail hentry category-nnouncement category-3226 tag-796 tag-75 tag-3227 tag-74 tag-73">

          <header>

                          <div class="entry-image">
                <a href="http://tysa1.tv/?p=32511" rel="bookmark">
                  <img width="640" height="360" src="http://i0.wp.com/tysa1.tv/wp-content/uploads/2017/09/23-09-17-1.jpg?fit=640%2C360" class="attachment-large size-large wp-post-image" alt="Анонс. &#8220;Персона&#8221; на 23.09.17" srcset="http://i0.wp.com/tysa1.tv/wp-content/uploads/2017/09/23-09-17-1.jpg?w=1280 1280w, http://i0.wp.com/tysa1.tv/wp-content/uploads/2017/09/23-09-17-1.jpg?resize=300%2C169 300w, http://i0.wp.com/tysa1.tv/wp-content/uploads/2017/09/23-09-17-1.jpg?resize=768%2C432 768w, http://i0.wp.com/tysa1.tv/wp-content/uploads/2017/09/23-09-17-1.jpg?resize=1024%2C576 1024w" sizes="(max-width: 640px) 100vw, 640px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tysa1.tv/?p=32511" rel="bookmark">
                  Анонс. &#8220;Персона&#8221; на 23.09.17                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Поділитися:&nbsp;&nbsp;&nbsp;                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside><aside id="widget_fvplayer-2" class="widget widget_fvplayer"><h3 class="widget-title"><span>Тиса FM та радіо Ужгород</span></h3>    <div class="textwidget"><div id="wpfp_030df19d7b09e792fb5daf5b4f5adcfe" data-item='{"sources":[{"src":"mp4:tisafm_audio","type":"video\/flash"}],"rtmp":{"url":"rtmp:\/\/rtmp.turmedia.tv\/live\/"}}' class="flowplayer no-brand is-splash no-controlbar fvp-play-button" data-embed="false" style="max-width: 720px; max-height: 80px; " data-rtmp="rtmp://rtmp.turmedia.tv/live/" data-fullscreen="false" data-ratio="0.1111" data-live="true">
	<div class="fp-ratio" style="padding-top: 11.11%"></div>

</div>
</div>
    </aside><aside id="siteorigin-panels-builder-8" class="widget widget_siteorigin-panels-builder"><div id="pl-w5812470a419de"><div class="panel-grid" id="pg-w5812470a419de-0" ><div class="panel-grid-cell" id="pgc-w5812470a419de-0-0" ><div class="so-panel widget widget_sow-hero panel-first-child panel-last-child" id="panel-w5812470a419de-0-0-0" data-index="0"><div style="background-image: url(http://i1.wp.com/tysa1.tv/wp-content/uploads/2016/10/tusa-fm-1-e1477554337498.jpg?fit=150%2C128);background-position: center center; background-repeat: no-repeat;" class="panel-widget-style" ><div class="so-widget-sow-hero so-widget-sow-hero-default-824382f439f5 so-widget-fittext-wrapper"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:800,&quot;timeout&quot;:8000,&quot;swipe&quot;:false}">		<li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/tysa1.tv\/?page_id=9582&quot;,&quot;new_window&quot;:false}" >
					<div class="sow-slider-image-container">
			<div class="sow-slider-image-wrapper">
				<span style="text-align: left"><div class="sow-hero-buttons" ><div class="so-widget-sow-button so-widget-sow-button-wire-8cabb9f76bd2"><div class="ow-button-base ow-button-align-center">

		<a class="ow-button-hover" href="http://tysa1.tv/?page_id=9582" >
		<span>
			<span class="sow-icon-fontawesome" data-sow-icon="&#xf105;" style="color: #636363"></span>
					</span>
	</a>
</div>
</div></div></span>			</div>
		</div>
				</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0">1</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" data-action="next">
						<em class="sow-sld-icon-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" data-action="prev">
						<em class="sow-sld-icon-thin-left"></em>
					</a>
				</div>
				</div></div></div></div></div></div></div></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="fb-follow" data-href="https://www.facebook.com/tysatvfm"  data-layout="button_count" data-size="large" data-show-faces="false" style=" left: 32%; margin-right: -50%;" ></div>
		
		<h2></h2>
		
		<div id="fb-root"></div>
		<script>
		  window.fbAsyncInit = function() {
			FB.init({
			  appId      : '1769249369986713',
			  xfbml      : true,
			  version    : 'v2.4'
			});
		  };
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1769249369986713";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<div class="fb-page" data-href="https://www.facebook.com/tysatvfm" data-width="340" data-height="355" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div>
		</div>
		</aside><aside id="siteorigin-panels-builder-9" class="widget widget_siteorigin-panels-builder"><div id="pl-w58ac68863849a"><div class="panel-grid" id="pg-w58ac68863849a-0" ><div class="panel-grid-cell" id="pgc-w58ac68863849a-0-0" ><div class="so-panel widget widget_sow-editor panel-first-child panel-last-child" id="panel-w58ac68863849a-0-0-0" data-index="0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;">Супутник Amos-3 Орбітальна позиція - 4° західної довготи Частота - 11 140 МГц Полярізація - горизонтальна Швидкість передачі даних (SR) - 30 000 Мсимв/с Корекція FEC - 3/4 Стандарт: DVB-S/MPEG-2 * це нові параметри прийому "Тиси-1" з 1 квітня 2017 року</p>
</div>
</div></div></div></div></div></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title"><span>Архіви</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Архіви</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Вибрати місяць</option>
				<option value='http://tysa1.tv/?m=201709'> Вересень 2017 &nbsp;(507)</option>
	<option value='http://tysa1.tv/?m=201708'> Серпень 2017 &nbsp;(668)</option>
	<option value='http://tysa1.tv/?m=201707'> Липень 2017 &nbsp;(670)</option>
	<option value='http://tysa1.tv/?m=201706'> Червень 2017 &nbsp;(656)</option>
	<option value='http://tysa1.tv/?m=201705'> Травень 2017 &nbsp;(605)</option>
	<option value='http://tysa1.tv/?m=201704'> Квітень 2017 &nbsp;(602)</option>
	<option value='http://tysa1.tv/?m=201703'> Березень 2017 &nbsp;(683)</option>
	<option value='http://tysa1.tv/?m=201702'> Лютий 2017 &nbsp;(541)</option>
	<option value='http://tysa1.tv/?m=201701'> Січень 2017 &nbsp;(497)</option>
	<option value='http://tysa1.tv/?m=201612'> Грудень 2016 &nbsp;(543)</option>
	<option value='http://tysa1.tv/?m=201611'> Листопад 2016 &nbsp;(526)</option>
	<option value='http://tysa1.tv/?m=201610'> Жовтень 2016 &nbsp;(501)</option>
	<option value='http://tysa1.tv/?m=201609'> Вересень 2016 &nbsp;(474)</option>
	<option value='http://tysa1.tv/?m=201608'> Серпень 2016 &nbsp;(233)</option>
	<option value='http://tysa1.tv/?m=201607'> Липень 2016 &nbsp;(210)</option>
	<option value='http://tysa1.tv/?m=201606'> Червень 2016 &nbsp;(123)</option>
	<option value='http://tysa1.tv/?m=201605'> Травень 2016 &nbsp;(26)</option>
	<option value='http://tysa1.tv/?m=201604'> Квітень 2016 &nbsp;(42)</option>
	<option value='http://tysa1.tv/?m=201603'> Березень 2016 &nbsp;(72)</option>
	<option value='http://tysa1.tv/?m=201602'> Лютий 2016 &nbsp;(67)</option>
	<option value='http://tysa1.tv/?m=201503'> Березень 2015 &nbsp;(35)</option>
	<option value='http://tysa1.tv/?m=201502'> Лютий 2015 &nbsp;(42)</option>
	<option value='http://tysa1.tv/?m=201501'> Січень 2015 &nbsp;(7)</option>
	<option value='http://tysa1.tv/?m=201412'> Грудень 2014 &nbsp;(42)</option>
	<option value='http://tysa1.tv/?m=201411'> Листопад 2014 &nbsp;(33)</option>
	<option value='http://tysa1.tv/?m=201410'> Жовтень 2014 &nbsp;(36)</option>
	<option value='http://tysa1.tv/?m=201409'> Вересень 2014 &nbsp;(27)</option>
	<option value='http://tysa1.tv/?m=201408'> Серпень 2014 &nbsp;(7)</option>

		</select>
		</aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="wrapper footer-wrapper">
                <div class="top-bottom">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title"><span>Підписатись</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Введіть свою адресу електронної пошти, щоб підписатися на цей блог і отримувати повідомлення про нові повідомлення по електронній пошті.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Адреса електронної пошти						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Адреса електронної пошти" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://tysa1.tv/?p=32833" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Підписатись" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>                                </div>
                            
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Вересень 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеділок">Пн</th>
		<th scope="col" title="вівторок">Вт</th>
		<th scope="col" title="середа">Ср</th>
		<th scope="col" title="четвер">Чт</th>
		<th scope="col" title="п’ятниця">Пт</th>
		<th scope="col" title="субота">Сб</th>
		<th scope="col" title="неділя">Нд</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://tysa1.tv/?m=201708">&laquo; Сер</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://tysa1.tv/?m=20170901" aria-label="Записи оприлюднені 01.09.2017">1</a></td><td><a href="http://tysa1.tv/?m=20170902" aria-label="Записи оприлюднені 02.09.2017">2</a></td><td><a href="http://tysa1.tv/?m=20170903" aria-label="Записи оприлюднені 03.09.2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://tysa1.tv/?m=20170904" aria-label="Записи оприлюднені 04.09.2017">4</a></td><td><a href="http://tysa1.tv/?m=20170905" aria-label="Записи оприлюднені 05.09.2017">5</a></td><td><a href="http://tysa1.tv/?m=20170906" aria-label="Записи оприлюднені 06.09.2017">6</a></td><td><a href="http://tysa1.tv/?m=20170907" aria-label="Записи оприлюднені 07.09.2017">7</a></td><td><a href="http://tysa1.tv/?m=20170908" aria-label="Записи оприлюднені 08.09.2017">8</a></td><td><a href="http://tysa1.tv/?m=20170909" aria-label="Записи оприлюднені 09.09.2017">9</a></td><td><a href="http://tysa1.tv/?m=20170910" aria-label="Записи оприлюднені 10.09.2017">10</a></td>
	</tr>
	<tr>
		<td><a href="http://tysa1.tv/?m=20170911" aria-label="Записи оприлюднені 11.09.2017">11</a></td><td><a href="http://tysa1.tv/?m=20170912" aria-label="Записи оприлюднені 12.09.2017">12</a></td><td><a href="http://tysa1.tv/?m=20170913" aria-label="Записи оприлюднені 13.09.2017">13</a></td><td><a href="http://tysa1.tv/?m=20170914" aria-label="Записи оприлюднені 14.09.2017">14</a></td><td><a href="http://tysa1.tv/?m=20170915" aria-label="Записи оприлюднені 15.09.2017">15</a></td><td><a href="http://tysa1.tv/?m=20170916" aria-label="Записи оприлюднені 16.09.2017">16</a></td><td><a href="http://tysa1.tv/?m=20170917" aria-label="Записи оприлюднені 17.09.2017">17</a></td>
	</tr>
	<tr>
		<td><a href="http://tysa1.tv/?m=20170918" aria-label="Записи оприлюднені 18.09.2017">18</a></td><td><a href="http://tysa1.tv/?m=20170919" aria-label="Записи оприлюднені 19.09.2017">19</a></td><td><a href="http://tysa1.tv/?m=20170920" aria-label="Записи оприлюднені 20.09.2017">20</a></td><td><a href="http://tysa1.tv/?m=20170921" aria-label="Записи оприлюднені 21.09.2017">21</a></td><td><a href="http://tysa1.tv/?m=20170922" aria-label="Записи оприлюднені 22.09.2017">22</a></td><td><a href="http://tysa1.tv/?m=20170923" aria-label="Записи оприлюднені 23.09.2017">23</a></td><td><a href="http://tysa1.tv/?m=20170924" aria-label="Записи оприлюднені 24.09.2017">24</a></td>
	</tr>
	<tr>
		<td><a href="http://tysa1.tv/?m=20170925" aria-label="Записи оприлюднені 25.09.2017">25</a></td><td><a href="http://tysa1.tv/?m=20170926" aria-label="Записи оприлюднені 26.09.2017">26</a></td><td><a href="http://tysa1.tv/?m=20170927" aria-label="Записи оприлюднені 27.09.2017">27</a></td><td><a href="http://tysa1.tv/?m=20170928" aria-label="Записи оприлюднені 28.09.2017">28</a></td><td id="today">29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-d38915160fa0"><div class="social-media-button-container">
	
		<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="Телеканал «Тиса-1» on Youtube" target="_blank" href="https://www.youtube.com/channel/UC-OzzdirrCOWniXVuyJS5Fw" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="Телеканал «Тиса-1» on Facebook" target="_blank" href="https://www.facebook.com/tysatvfm/" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-google-plus sow-social-media-button" title="Телеканал «Тиса-1» on Google Plus" target="_blank" href="https://plus.google.com/118110132957700006251" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf0d5;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="Телеканал «Тиса-1» on Twitter" target="_blank" href="https://twitter.com/tysa1_tv" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
		</a>
	</div></div></aside>                                </div>
                            
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="siteorigin-panels-builder-7" class="widget widget_siteorigin-panels-builder"><div id="pl-w57f799453063b"><div class="panel-grid" id="pg-w57f799453063b-0" ><div class="panel-grid-cell" id="pgc-w57f799453063b-0-0" ><div class="so-panel widget widget_sow-editor panel-first-child panel-last-child" id="panel-w57f799453063b-0-0-0" data-index="0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<div class="hidden-xs">
<table class="table table-hover" style="width: 420px;">
<thead>
<tr>
<td style="width: 209px;"> Контакти:</td>
<td style="width: 80px;">Код</td>
<td style="width: 113px;">Номер</td>
</tr>
</thead>
<tbody>
<tr>
<td style="width: 209px;">Телефон приймальні</td>
<td style="width: 80px;">+380-312</td>
<td style="width: 113px;">61-62-72</td>
</tr>
<tr>
<td style="width: 209px;">Факс приймальні</td>
<td style="width: 80px;">+380-312</td>
<td style="width: 113px;">23-23-76</td>
</tr>
<tr>
<td style="width: 209px;">Телефон “Тиса FM”</td>
<td style="width: 80px;">+380-312</td>
<td style="width: 113px;">61-33-99</td>
</tr>
<tr>
<td style="width: 209px;">Номер для СМС “Тиса FM”</td>
<td style="width: 80px;">+38</td>
<td style="width: 113px;">066-031-0222</td>
</tr>
<tr>
<td style="width: 209px;">Телефон відділу реклами</td>
<td style="width: 80px;">+380-312</td>
<td style="width: 113px;">63-04-08</td>
</tr>
</tbody>
</table>
</div>
</div>
</div></div></div></div></div></aside>                                </div>
                                                        <div class="clear"></div>

                        </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="footer-copyright border text-center">
                    <p>
                                                    Філія ПАТ НСТУ «Закарпатська регіональна дирекція» ©  Телеканал Тиса-1, 2017                                            </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="http://www.acmethemes.com/" rel="designer">AcmeThemes</a>.                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">/* Layout w5812470a419de */ #pg-w5812470a419de-0 .panel-grid-cell { float:none } #pl-w5812470a419de .panel-grid-cell .so-panel { margin-bottom:30px } #pl-w5812470a419de .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-w5812470a419de-0 { margin-left:-15px;margin-right:-15px } #pg-w5812470a419de-0 .panel-grid-cell { padding-left:15px;padding-right:15px } @media (max-width:780px){ #pg-w5812470a419de-0 .panel-grid-cell { float:none;width:auto } #pl-w5812470a419de .panel-grid , #pl-w5812470a419de .panel-grid-cell {  } #pl-w5812470a419de .panel-grid .panel-grid-cell-empty { display:none } #pl-w5812470a419de .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } /* Layout w58ac68863849a */ #pg-w58ac68863849a-0 .panel-grid-cell { float:none } #pl-w58ac68863849a .panel-grid-cell .so-panel { margin-bottom:30px } #pl-w58ac68863849a .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-w58ac68863849a-0 { margin-left:-15px;margin-right:-15px } #pg-w58ac68863849a-0 .panel-grid-cell { padding-left:15px;padding-right:15px } @media (max-width:780px){ #pg-w58ac68863849a-0 .panel-grid-cell { float:none;width:auto } #pl-w58ac68863849a .panel-grid , #pl-w58ac68863849a .panel-grid-cell {  } #pl-w58ac68863849a .panel-grid .panel-grid-cell-empty { display:none } #pl-w58ac68863849a .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } /* Layout w57f799453063b */ #pg-w57f799453063b-0 , #pl-w57f799453063b .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-w57f799453063b-0 .panel-grid-cell { float:none } #pl-w57f799453063b .panel-grid-cell .so-panel { margin-bottom:30px } #pg-w57f799453063b-0 { margin-left:-15px;margin-right:-15px } #pg-w57f799453063b-0 .panel-grid-cell { padding-left:15px;padding-right:15px } @media (max-width:780px){ #pg-w57f799453063b-0 .panel-grid-cell { float:none;width:auto } #pl-w57f799453063b .panel-grid , #pl-w57f799453063b .panel-grid-cell {  } #pl-w57f799453063b .panel-grid .panel-grid-cell-empty { display:none } #pl-w57f799453063b .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><style type="text/css">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</style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	</div>
<script>

jQuery(document).ready(function($){

        (function ($) {

            $('.testimonial_carousel').owlCarousel({
                autoPlay: 3000 , //Set AutoPlay to 3 seconds
                navigation:false,
                items : 1
            });

        })(jQuery);

    });

</script>	<div id="fb-root"></div>
	<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<link rel='stylesheet' id='sow-slider-slider-css'  href='http://tysa1.tv/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='http://tysa1.tv/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='http://tysa1.tv/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='http://tysa1.tv/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://tysa1.tv/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/js/carousel.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/tysa1.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings_obj = {"ajax_url":"http:\/\/tysa1.tv\/wp-admin\/admin-ajax.php","nonce":"c4c357a41c","confirm":"Are you sure to delete item?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/custom-css-js-php//assets/js/frontend.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.7.5'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.7.5'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.7.5'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.7.5'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"1100","easing":"easeOutBounce","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}}}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.2.3.1'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/so-widgets-bundle/js/sow.jquery.fittext.min.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/tysa1.tv\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.1.3","swfHls":"\/\/tysa1.tv\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.1.3","embed":{"library":"\/\/tysa1.tv\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/tysa1.tv\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/tysa1.tv\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/tysa1.tv\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.1.3","swfHls":"\/\/tysa1.tv\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.1.3"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"","safety_resize":"1","volume":"0.6","mobile_native_fullscreen":"","mobile_force_fullscreen":"1"};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here","mobile_browser_detected_3":"for full quality.","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","video_issues":"Video Issues","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/tysa1.tv\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/fv-wordpress-flowplayer/js/lightbox.js?ver=6.1.3'></script>
<script type='text/javascript' src='http://tysa1.tv/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'114440530',post:'32833',tz:'3',srv:'tysa1.tv'} ]);
	_stq.push([ 'clickTrackerInit', '114440530', '32833' ]);
</script>
<script type="text/javascript">
(function(){
var a = document.querySelector('#secondary-right'), b = null, P = 22;  // если ноль заменить на число, то блок будет прилипать до того, как верхний край окна браузера дойдёт до верхнего края элемента. Может быть отрицательным числом
window.addEventListener('scroll', Ascroll, false);
document.body.addEventListener('scroll', Ascroll, false);
function Ascroll() {
  if (b == null) {
    var Sa = getComputedStyle(a, ''), s = '';
    for (var i = 0; i < Sa.length; i++) {
      if (Sa[i].indexOf('overflow') == 0 || Sa[i].indexOf('padding') == 0 || Sa[i].indexOf('border') == 0 || Sa[i].indexOf('outline') == 0 || Sa[i].indexOf('box-shadow') == 0 || Sa[i].indexOf('background') == 0) {
        s += Sa[i] + ': ' +Sa.getPropertyValue(Sa[i]) + '; '
      }
    }
    b = document.createElement('div');
    b.style.cssText = s + ' box-sizing: border-box; width: ' + a.offsetWidth + 'px;';
    a.insertBefore(b, a.firstChild);
    var l = a.childNodes.length;
    for (var i = 1; i < l; i++) {
      b.appendChild(a.childNodes[1]);
    }
    a.style.height = b.getBoundingClientRect().height + 'px';
    a.style.padding = '0';
    a.style.border = '0';
  }
  var Ra = a.getBoundingClientRect(),
      R = Math.round(Ra.top + b.getBoundingClientRect().height - document.querySelector('.site-footer').getBoundingClientRect().top + 0);  // селектор блока, при достижении верхнего края которого нужно открепить прилипающий элемент;  Math.round() только для IE; если ноль заменить на число, то блок будет прилипать до того, как нижний край элемента дойдёт до футера
  if ((Ra.top - P) <= 0) {
    if ((Ra.top - P) <= R) {
      b.className = 'stop';
      b.style.top = - R +'px';
    } else {
      b.className = 'sticky';
      b.style.top = P + 'px';
    }
  } else {
    b.className = '';
    b.style.top = '';
  }
  window.addEventListener('resize', function() {
    a.children[0].style.width = getComputedStyle(a, '').width
  }, false);
}
})()
</script></body>
</html>
